Product image
Scanning Mode
Progressive
Digital Zoom
16X
Minimum Illumination
0.5Lux @ (F1.8, AGC ON)
White Balance
Auto, Indoor, Outdoor, One Push, Manual, VAR, specified color temperature
Digital Noise Reduction
greater than or equal to 55dB
Pan Angle
-30 degree ~ +90 degree
Framework Protocol
ITU-T H.323, IETF SIP
Video Codec Protocol
H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile, H.265
Audio Codec Protocol
G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK
Double Stream Protocol
ITU-T H.239, BFCP
Network Transmission Protocols
TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP
UAV
Drone
Solution